Imprimir

Visão Geral

  • O instalador do ScriptCase possui o PHP 7.0, Apache 2.4 e Source Guardian Loader.
  • O processo de instalação será descrito de acordo com o tipo de sistema operacional.

Realizar a instalação é bem simples! Selecione o seu sistema operacional, prossiga com o tutorial e em poucos passos aprenda a instalar e utilizar o ScriptCase.