Autor Tópico: [RESOLVIDO] PLUBLICAÇÃO DE ERROS EM VÍDEO  (Lida 1437 vezes)

Caio Guerra

  • Administrator
  • Iniciante
  • *****
  • Mensagens: 53
    • Email
Re:PLUBLICAÇÃO DE ERROS EM VÍDEO
« Responder #15 Online: Novembro 10, 2014, 02:42:21 pm »
Olá Jean, boa tarde.

Infelizmente não tenho conseguido visualizar seus vídeos pelos links postados aqui. Peço que contacte pelo email c.vinicius@netmake.com.br, estamos abertos para ouvir todos os seus problemas, trabalharemos para sanar todos.

Aguardo o contato, abraço.

Jean Matos

  • Expert
  • *****
  • Mensagens: 956
    • Gestão de Construtoras
    • Email
Re:PLUBLICAÇÃO DE ERROS EM VÍDEO
« Responder #16 Online: Novembro 10, 2014, 03:16:40 pm »
Olá Jean, boa tarde.

Infelizmente não tenho conseguido visualizar seus vídeos pelos links postados aqui. Peço que contacte pelo email c.vinicius@netmake.com.br, estamos abertos para ouvir todos os seus problemas, trabalharemos para sanar todos.

Aguardo o contato, abraço.

estranho...eu clico em todos e funciona..
ok...
vou envia no seu e-mail
Sc - 6.xxx , 7.xxx e V8
Windows Server 2008 Enterpriser 64 bits
SqlServer 2008 Express 64 bits
Sistema Integrado de Gestão de Construtoras]WaveTOR - Sistema Integrado de Gestão de Construtoras
Teófilo Otoni - MG
(33)8824-2775

Jean Matos

  • Expert
  • *****
  • Mensagens: 956
    • Gestão de Construtoras
    • Email
Re:PLUBLICAÇÃO DE ERROS EM VÍDEO
« Responder #17 Online: Novembro 10, 2014, 03:17:41 pm »
Fiz um backup do meu SC geral, e agora estou fazendo uma exportação de meu projeto.

Vou desinstalar o SC, baixar a versão atual e refazer a instalação.

logo logo posto o resultado.
Sc - 6.xxx , 7.xxx e V8
Windows Server 2008 Enterpriser 64 bits
SqlServer 2008 Express 64 bits
Sistema Integrado de Gestão de Construtoras]WaveTOR - Sistema Integrado de Gestão de Construtoras
Teófilo Otoni - MG
(33)8824-2775

Caio Guerra

  • Administrator
  • Iniciante
  • *****
  • Mensagens: 53
    • Email
Re:PLUBLICAÇÃO DE ERROS EM VÍDEO
« Responder #18 Online: Novembro 10, 2014, 03:24:00 pm »
Jean,

Ok, no aguardo.

Jean Matos

  • Expert
  • *****
  • Mensagens: 956
    • Gestão de Construtoras
    • Email
Re:PLUBLICAÇÃO DE ERROS EM VÍDEO
« Responder #19 Online: Novembro 10, 2014, 04:44:38 pm »
Refiz a instalação.
restaurei o backup e nada... todos os problemas continuam...
Sc - 6.xxx , 7.xxx e V8
Windows Server 2008 Enterpriser 64 bits
SqlServer 2008 Express 64 bits
Sistema Integrado de Gestão de Construtoras]WaveTOR - Sistema Integrado de Gestão de Construtoras
Teófilo Otoni - MG
(33)8824-2775

Kleyber

  • Expert
  • *****
  • Mensagens: 2232
    • Email
Re:PLUBLICAÇÃO DE ERROS EM VÍDEO
« Responder #20 Online: Novembro 10, 2014, 05:35:07 pm »
Jean,

Só por curiosidade... O problema acontece em todos os navegadores?
Kleyber Derick

ITIL® V3 Foundation Certified
Analista de Sistemas
São Luís - Maranhão
www.tkinformidia.net

Jean Matos

  • Expert
  • *****
  • Mensagens: 956
    • Gestão de Construtoras
    • Email
Re:PLUBLICAÇÃO DE ERROS EM VÍDEO
« Responder #21 Online: Novembro 10, 2014, 06:01:56 pm »
Sim, o problema do filtro avançado zuou em qualquer navegador.

o do campo texto auto complete consegui resolver. foi interferencia de uma variavel global no onload..mas era apenas 1 campo.

mas o filtro é geral....em qualquer aplicação ocorre o erro.

estou procurando alguma variável solta para ver se tb é o caso...mas o certo é que começou apos a 00016
Sc - 6.xxx , 7.xxx e V8
Windows Server 2008 Enterpriser 64 bits
SqlServer 2008 Express 64 bits
Sistema Integrado de Gestão de Construtoras]WaveTOR - Sistema Integrado de Gestão de Construtoras
Teófilo Otoni - MG
(33)8824-2775

Jean Matos

  • Expert
  • *****
  • Mensagens: 956
    • Gestão de Construtoras
    • Email
Re:PLUBLICAÇÃO DE ERROS EM VÍDEO
« Responder #22 Online: Novembro 12, 2014, 02:39:43 pm »
Prezados, os erros já foram identificados e estão sendo corrigidos pela equipe NM.
Sc - 6.xxx , 7.xxx e V8
Windows Server 2008 Enterpriser 64 bits
SqlServer 2008 Express 64 bits
Sistema Integrado de Gestão de Construtoras]WaveTOR - Sistema Integrado de Gestão de Construtoras
Teófilo Otoni - MG
(33)8824-2775

Caio Guerra

  • Administrator
  • Iniciante
  • *****
  • Mensagens: 53
    • Email
Re:PLUBLICAÇÃO DE ERROS EM VÍDEO
« Responder #23 Online: Novembro 14, 2014, 05:44:02 pm »
Resolvido na release 8.0.017. Versão já disponível para download e atualização.

Jean Matos

  • Expert
  • *****
  • Mensagens: 956
    • Gestão de Construtoras
    • Email
Re:[RESOLVIDO] PLUBLICAÇÃO DE ERROS EM VÍDEO
« Responder #24 Online: Novembro 14, 2014, 08:07:30 pm »
Ok...o select texto autocomplet resolveu.

Continua a falha no processamento Ajax no filtro...

o processamento ajax nos formularios, ou controles estão funcionando.

Sc - 6.xxx , 7.xxx e V8
Windows Server 2008 Enterpriser 64 bits
SqlServer 2008 Express 64 bits
Sistema Integrado de Gestão de Construtoras]WaveTOR - Sistema Integrado de Gestão de Construtoras
Teófilo Otoni - MG
(33)8824-2775

Jean Matos

  • Expert
  • *****
  • Mensagens: 956
    • Gestão de Construtoras
    • Email
Re:PLUBLICAÇÃO DE ERROS EM VÍDEO
« Responder #25 Online: Novembro 18, 2014, 08:09:28 am »
Aí começo a gravar um vídeo de instrução:

tcham..surpresa..

https://www.youtube.com/watch?v=0WfuMYAVLyo

Alguma solução para esse problema ?
Sc - 6.xxx , 7.xxx e V8
Windows Server 2008 Enterpriser 64 bits
SqlServer 2008 Express 64 bits
Sistema Integrado de Gestão de Construtoras]WaveTOR - Sistema Integrado de Gestão de Construtoras
Teófilo Otoni - MG
(33)8824-2775

Bernhard

  • Administrator
  • Expert
  • *****
  • Mensagens: 1619
Re:[RESOLVIDO] PLUBLICAÇÃO DE ERROS EM VÍDEO
« Responder #26 Online: Novembro 20, 2014, 08:42:14 pm »
Boa noite,

Vou verificar o status do problema com nossa equipe de bugs.

att,
Bernhard Bernsmann