Autor Tópico: Scriptcase 5.2 e PHP 5.3.28  (Lida 1021 vezes)

marco_machado

  • Novato
  • *
  • Mensagens: 14
    • Email
Scriptcase 5.2 e PHP 5.3.28
« Online: Agosto 12, 2014, 07:45:16 am »
Bom dia pessoal

O pessoal do meu provedor realizou uma manutenção no PHP, instalando o PHP Version 5.3.28.
Após isso o scriptcase 5.2 e minhas aplicações pararam de funcionar.
Existem incompatibilidades entre os 2?
Alguma coisa que eu possa realizar?

Obrigado

Estou tendo a seguinte mensagem:

Zend Optimizer not installed

This file was encoded by the Zend Guard. In order to run it, please install the Zend Optimizer (available without charge), version 3.0.0 or later.
Seeing this message instead of the website you expected?
This means that this webserver is not configured correctly. In order to view this website properly, please contact the website's system administrator/webmaster with the following message:

The component "Zend Optimizer" is not installed on the Web Server and therefore cannot service encoded files. Please download and install the Zend Optimizer (available without charge) on the Web Server.