Autor Tópico: Requisitos V6 para Provedores  (Lida 3606 vezes)

Jailton

  • Expert
  • *****
  • Mensagens: 2034
Re:Requisitos V6 para Provedores
« Responder #15 Online: Março 02, 2012, 04:57:45 pm »
Eu estou migrando minhas produções da SC5 para a SC6 no KINGHOST e tá atendendo BEM os requisitos, PHP 5.3 e MYSQL 5.5 o JAVA se quiser tem que assinar um PACOTE (JAVA), mas não é preciso se quiser gerar PDF o cliente instala um PDFCREATOR da vida no PC dele. eheh
O Princípio da Vibração. "Nada está parado, tudo se move, tudo vibra". Caibalion.

paulomarcelo

  • Expert
  • *****
  • Mensagens: 638
    • Email
Re:Requisitos V6 para Provedores
« Responder #16 Online: Março 03, 2012, 01:38:17 am »
Aos que se interessam,

Aparentemente o KingHost tem uma hospedagem que se adequa aos requisitos da V6 (exceto jre)

William Scardua

Estou usando no Kinghost mas dá alguns problemas na hora da geração dos aplicativos.