Oferta Limitada! 40% OFF para compra e renovaÇÃo. Comprar agora

Autor Tópico: A extensão oci8 do PHP precisa estar habilitada para acessar este banco de dados  (Lida 204 vezes)

evandroms

  • Novato
  • *
  • Mensagens: 1
Estou instalando uma VM como teste do demo do SC e está dando essa mensagem com o Oracle. Fiz os passos do manual e nada.

Li em um dos comentários que tem outras configurações nao presentes no help.

Como corrijo? Onde acho o passo a passo completo?

Ronyan Alves

  • Administrator
  • Expert
  • *****
  • Mensagens: 946
Re:A extensão oci8 do PHP precisa estar habilitada para acessar este banco de dados
« Responder #1 Online: Janeiro 30, 2018, 11:01:27 am »
Qual sistema operacional?
--

Ronyan Alves
Equipe Scriptcase