Autor Tópico: [RESOLVIDO] - rodando aplicação intranet  (Lida 456 vezes)

jfb_augusto

  • Novato
  • *
  • Mensagens: 11
[RESOLVIDO] - rodando aplicação intranet
« Online: Junho 16, 2016, 08:53:24 am »
Senhores bom dia.
Criei uma aplicação ela roda na maquina servidor em C:\Program Files\NetMake\v81\wwwroot\pirulite
na maquina servidor a aplicação roda perfeitamente, porém chamando a aplicação em outra maquina
através do endereço http://192.168.0.2:8081/pirulitelocal/app_Login/ da erro de acesso.
Já tentei as soluções em vários tópicos aqui, mas não consigo rodar a aplicação em outra máquina
de jeito nenhum.
Alguém pode me ajudar?
« Última modificação: Junho 16, 2016, 11:16:48 am por Ronyan Alves »

George Carvalho

  • Expert
  • *****
  • Mensagens: 1371
    • Email
Re:rodando aplicação intranet
« Responder #1 Online: Junho 16, 2016, 08:59:00 am »
George Carvalho
Porto de Galinhas/PE

jfb_augusto

  • Novato
  • *
  • Mensagens: 11
Re:rodando aplicação intranet
« Responder #2 Online: Junho 16, 2016, 10:11:39 am »
Tente http://192.168.0.2:8081/pirulitelocal/app_Login/app_Login.php
Não foi não deu "Não é possivel acessar esse site
192.168.0.2 demorou muito para responder"

Jailton

  • Expert
  • *****
  • Mensagens: 2038
Re:rodando aplicação intranet
« Responder #3 Online: Junho 16, 2016, 10:17:56 am »
Libera a porta no Firewall: 8081 lá onde esta Instalado o SC:
O Princípio da Vibração. "Nada está parado, tudo se move, tudo vibra". Caibalion.

jfb_augusto

  • Novato
  • *
  • Mensagens: 11
Re:rodando aplicação intranet
« Responder #4 Online: Junho 16, 2016, 11:00:15 am »
Libera a porta no Firewall: 8081 lá onde esta Instalado o SC:
Blz agora está rodando.
Obrigado