Autor Tópico: Atualização de php 5.4 > 5.6 (Terei problemas no SC 8.1?)  (Lida 392 vezes)

jobsoncunha

  • Iniciante
  • **
  • Mensagens: 79
    • Email
Atualização de php 5.4 > 5.6 (Terei problemas no SC 8.1?)
« Online: Fevereiro 05, 2016, 08:34:01 am »
Olá Senhores,

Temos no ambiente de produção o PHP 5.4, vamos atualizar para o PHP 5.6, será que vamos encontrar problemas no SC 8.1?


Kleyber

  • Expert
  • *****
  • Mensagens: 2235
    • Email
Re:Atualização de php 5.4 > 5.6 (Terei problemas no SC 8.1?)
« Responder #1 Online: Fevereiro 05, 2016, 10:36:00 am »
Qual a versão do teu SC e do PHP em desenvolvimento?
Kleyber Derick

ITIL® V3 Foundation Certified
Analista de Sistemas
São Luís - Maranhão
www.tkinformidia.net

flaviosfmartins

  • Iniciante
  • **
  • Mensagens: 97
    • Email
Re:Atualização de php 5.4 > 5.6 (Terei problemas no SC 8.1?)
« Responder #2 Online: Fevereiro 05, 2016, 01:22:37 pm »
O email vai ser um dos problemas ...